Tuetteko PHPmotionia?

Valitettavasti PHPmotion-skripti ei ole tuettu palvelimillamme, koska se vaatii FFMPEG:n (jota ei tueta).

Tee joku iloiseksi!