Tuetteko SourceGuardiania?

Palvelimemme tukevat Ioncube ja Zend -koodereita. Muita kooderimoduuleita, kuten SourceGuardiania, ei valitettavasti ole asennettu, koska ne eivät ole yhteensopivia hallintapaneelimme kanssa ja ne voivat mahdollisesti vaikuttaa palvelimen vakauteen ja suorituskykyyn. Tuemme kuitenkin Ioncubea ja Zendiä.

Tee joku iloiseksi!